搞到寡人想更新软件都不行!!!麻烦死了!看来要花钱给资本主义买VPN才行!!!